<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" dir="ltr" lang="en-US">

<head profile="https://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Parkland reports 2020 first quarter results and update on Covid-19 business impacts &laquo;  CaribPR Wire</title>
<meta name="description" content="Parkland reports 2020 first quarter results and update on Covid-19 business impacts" />

	
<script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-45573729-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script>

	
	<meta name="Keywords" content="	#Businessnews, #earningsnews, #EnergyNews, #oilandGas, #ParklandFuel,  Caribbean-American, Caribbean Press Release, Marketing, Press Release Distribution, Media houses, journalists, Public Relations, Caribbean Community, West Indian release, West Indies media" />
<meta name="google-site-verification" content="tg2NcO3P1CgkRaypQlX-oufH0wFK6zCq73_ffY4spAc" />
<meta name="y_key" content="a480b0b38bd45a9a"/>
<link rel="stylesheet" href="https://caribpr.com/wp-content/themes/Caribpr2/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="CaribPR Wire RSS Feed" href="https://caribpr.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="CaribPR Wire Atom Feed" href="https://caribpr.com/feed/atom/" />
<link rel="pingback" href="https://caribpr.com/xmlrpc.php" />
<link rel="Shortcut Icon" href="https://caribpr.com/wp-content/themes/Caribpr2/images/caribpr.png" type="image/x-icon" />
<!-- <link rel="shortcut icon" href="https://caribpr.com/wp-content/themes/Caribpr2/favicon.ico" /> --> 

<script src="https://code.jquery.com/jquery-1.3.1.min.js" type="text/javascript"/>
				<script type="text/javascript"> 
				$(document).ready(function() {
					  $('#n1').hide();
					  $('#n2').hide();
					  $('#n3').hide();
					  $('#n4').hide();
					  $('#n5').hide();
					  $('#n6').hide();
					}); 
				</script>
				
				<script type="text/javascript">
				
				$(document).ready(function() {
				   $('#togglen1').click(function(){
					 $('div#n1').toggle();
				   });
				   $('#togglen2').click(function(){
					 $('div#n2').toggle();
				   });
				   $('#togglen3').click(function(){
					 $('div#n3').toggle();
				   });
				   $('#togglen4').click(function(){
					 $('ul#n4').toggle();
				   });
				   $('#togglen5').click(function(){
					 $('div#n5').toggle();
				   });
				   $('#togglen6').click(function(){
					 $('div#n6').toggle();
				   });
				 });
				 
				 </script>




<script type="text/javascript" src="/wp-content/ckeditor/ckeditor.js"></script>

<!--[if IE 6]>
<style type="text/css">
.comment-form{margin-bottom: -3px}
</style>
<![endif]-->

<script type='text/javascript' src='https://caribpr.com/wp-includes/js/comment-reply.js?ver=20090102'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://caribpr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://caribpr.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='CaribPR Wire' href='https://caribpr.com' />
<link rel='start' title='SUPER LOTTO PRESS RELEASE &#8211; Something BIG is coming!!!' href='https://caribpr.com/super-lotto-press-release-something-big-is-coming/' />
<link rel='prev' title='Royal Caribbean Group Extends Cruise with Confidence Policy Through April 2022' href='https://caribpr.com/royal-caribbean-group-extends-cruise-with-confidence-policy-through-april-2022/' />
<meta name="generator" content="WordPress 2.8.6" />
   <link rel="stylesheet" href="https://caribpr.com/wp-content/plugins/tdo-mini-forms/tdomf-style-form.css" type="text/css" media="screen" />
   </head>
<body id="top">
<div id="container">
    <div id="wrapper">

        <div id="header">
            <div id="logo">
                <!-- Your Logo image - max-width: 200px -->
                <!-- USAGE:
                	1-create your own logo and save it as logo.jpg in the folder "images" in your theme folder.
                	2-uncomment code below:
                <a class="logo" href="https://caribpr.com/" title="Back Home"></a>
                -->
        	    <h1><a href="https://caribpr.com/">CaribPR Wire</a></h1>
            </div>

		    <!-- VERY TOP NAVIGATION -->
            <ul id="topnav">
				<li class="current_page_item"><a href="https://caribpr.com/">Home</a></li>
                <li class="page_item page-item-1280"><a href="https://caribpr.com/submit-your-release/" title="Submit Your Release">Submit Your Release</a></li>
<li class="page_item page-item-1296"><a href="https://caribpr.com/news-room/" title="News Room">News Room</a></li>
<li class="page_item page-item-1298"><a href="https://caribpr.com/press-release-tips/" title="Press Release Tips">Press Release Tips</a></li>
<li class="page_item page-item-1300"><a href="https://caribpr.com/testimonials/" title="Testimonials">Testimonials</a></li>
<li class="page_item page-item-1305"><a href="https://caribpr.com/caribbean-community/" title="Caribbean Community">Caribbean Community</a></li>
<li class="page_item page-item-1303"><a href="https://caribpr.com/contact-us/" title="Contact Us">Contact Us</a></li>
			</ul>			
			
		    <!-- ADMIN NAVIGATION 
            <ul id="navAdmin">
                <li><a href="https://caribpr.com/wp-login.php?action=register">Register</a></li>                <li><a href="https://caribpr.com/wp-login.php">Log in</a></li>
                			</ul> -->

		    <!-- MAIN NAVIGATION -->
                        
            <!-- Alternative navigation -->
			
		<!--	<h2 style="position:absolute;left:250px; top: 55px;color:#cc0000;">The only Caribbean PR Wire Reaching Hundreds of Caribbean Media Houses, Websites, Blogs, And Opinion Leaders.</h2> -->
			
            <ul class="menu">
            	<li class="current_page_item"><a href="https://caribpr.com/">Home</a></li>
				            	<li><a href="/contact-us/">Contact Us</a></li>								

			<li class="nobackground" style="margin: -5px 6px 0 0">
				<form method="get" id="searchform" action="https://caribpr.com/">
	<div>
	<input class="search-field" type="text" onfocus="this.value=''" onblur="this.value='Search Releases...'" value="Search Releases..." name="s" id="s" />
	<input class="search-submit" type="submit" value="" />
	</div>
</form>
			</li>

			</ul>  
			
			<!-- / END MAIN NAVIGATION -->
            

            <!-- FEED 
            <a id="rss" href="https://caribpr.com/feed/" title="Syndicate this site using RSS">SUBSCRIBE TO <b>RSS</b></a>  -->

        </div>

        <div id="pageWrapper">
	<div id="sidebar" class="sidebar-left">
		<ul>
		
			
			<li class="page_item page-item-1273"><a href="https://caribpr.com/why-carib-pr-wire/" title="Why Carib PR Wire">Why Carib PR Wire</a></li>
<li class="page_item page-item-1280"><a href="https://caribpr.com/submit-your-release/" title="Submit Your Release">Submit Your Release</a></li>
<li class="page_item page-item-1312"><a href="https://caribpr.com/distribution/" title="Distribution">Distribution</a></li>
<li class="page_item page-item-1298"><a href="https://caribpr.com/press-release-tips/" title="Press Release Tips">Press Release Tips</a></li>
<li class="page_item page-item-1287"><a href="https://caribpr.com/our-rates/" title="Rate Sheet">Rate Sheet</a></li>
<li class="page_item page-item-1300"><a href="https://caribpr.com/testimonials/" title="Testimonials">Testimonials</a></li>
   



					</ul>
		<br/>
		<br/>
		<br/>
		<ul>
		
			<li class="page_item page-item-1321"><a href="https://caribpr.com/our-agency/" title="Our Agency">Our Agency</a></li>
<li class="page_item page-item-1305"><a href="https://caribpr.com/caribbean-community/" title="Caribbean Community">Caribbean Community</a></li>
<li class="page_item page-item-1430"><a href="https://caribpr.com/members-area/" title="Members Area">Members Area</a></li>
   
		
		</ul>
		
		<br/>
		<br/>
		
<div style="margin:10px; padding: 10px; background:#c7c7c7;"><a target="_blank" href="https://www.hardbeatcommunications.com"><img alt="hbcbanner" src="https://caribpr.com/uploads/2014/01/hbcbanner.jpeg"/></a></div>
<div style="margin:10px; padding: 10px; background:#c7c7c7;"><a target="_blank" href="https://www.newsamericasnow.com"><img alt="caribworldnews" src="https://caribpr.com/uploads/2014/01/caribworldnews.jpeg"/></a></div>
<div style="margin:10px; padding: 10px; background:#c7c7c7;"><a target="_blank" href="https://www.centsiblecalling.com/caribworldnews/"><img alt="calls" src="https://caribpr.com/uploads/2014/01/calls.jpeg"/></a></div>




		</div>


<div id="content">


	
		<!--<div class="post-sep"></div> -->

        <div class="postWrapper">


			<div class="post" id="post-14211">
			
			<h2>For Immediate Release</h2>		
			
				<table class="tools" width="100%">
					<tbody class="act">
					
						<tr>
							<td class="licolumn">Title:</td>
							<td><b>Parkland reports 2020 first quarter results and update on Covid-19 business impacts</b></td>		
						</tr>
					</tbody>
				</table>
				
			
			<!--	<h1>Parkland reports 2020 first quarter results and update on Covid-19 business impacts</h1> -->
			
			<br/><br/>

				<div class="entry">
					<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">CaribPR WIRE CALGARY, Alberta, May 06, 2020: Parkland Fuel Corporation (&#8221;Parkland&#8221;, &#8220;we&#8221;, the &#8220;Company&#8221;, or &#8220;our&#8221;) (TSX:PKI) announced today its financial and operating results for the three months ended March 31, 2020. First quarter highlights include:</p>
<ul style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;" type="disc">
<li>Adjusted EBITDA attributable to Parkland (&#8221;Adjusted EBITDA&#8221;) of $191 million.</li>
<li>Net earnings (loss) attributable to Parkland of $(79) million or $(0.53) per share, basic.</li>
<li>Strong financial position with significant liquidity to manage through challenging market environments. Cash and cash equivalents plus unused credit facilities was $908 million as of March 31, 2020.</li>
<li>Total Funded Debt to Credit Facility EBITDA ratio was 2.9 times (relative to a covenant of 5.0 times) as of March 31, 2020.</li>
<li>Cash flow from operating activities of $258 million fully funded growth and maintenance capital expenditures, dividend payments and the Kellerstrass acquisition.</li>
<li>Trailing-twelve-month adjusted dividend payout ratio of 40 percent.</li>
<li>Fuel and petroleum product volume of 6.0 billion litres, up 12 percent from Q1 2019.</li>
<li>Acted decisively and prudently in response to the novel coronavirus (&#8221;Covid-19&#8243;) to ensure the safety of our employees, customers and communities, mitigate the impacts of the pandemic, maintain balance sheet strength and increase the resilience of our business.</li>
</ul>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">&#8220;We delivered strong financial and operating performance through the first 10 weeks of the year with base operations and growth initiatives on-track with our plan,” said Bob Espey, President and Chief Executive Officer. “Covid-19 paused this momentum in mid-March, however, despite this and other economic headwinds, including a declining Canadian dollar and lower, more volatile commodity prices, our diverse business is proving resilient.”</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">“We entered this challenging period with a strong balance sheet and acted decisively to protect it. We removed over $300 million of capital expenditures from our 2020 plans and reduced our fixed and variable expenses,” added Espey. “I want to thank the Parkland team who are intensely focused on safely providing essential products and services to our customers and supporting our communities. These characteristics underpin our resilience and growth capabilities. I would also like to thank the refinery team for their hard work and for safely completing the turnaround in April.&#8221;</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;"><strong>Our commitment to safety, customers and community</strong></p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">Parkland’s top priority is the safety of its employees, customers and communities and to reliably provide an essential service in the 25 countries we operate.</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">In response to Covid-19 and in-line with recommendations from local health authorities, enhanced operating procedures and protocols were instituted to maintain our sites to even higher levels of cleanliness. From rigorous sanitization and disinfecting protocols, plexiglass guards in our company-owned convenience stores and navigating global supply shortages to provide personal protective equipment to our front-line teams, we have, and will continue to put safety first.</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">Parkland’s retail and commercial brands remain trusted, integral parts of their communities. Consistent with our values, we have extended over $3.5 million of fuel discounts to front-line health care workers and first responders across Canada, the US and our International business through April. We are providing free hot showers, as well as food and snack discounts, to Canada’s truck-driving community at select company cardlock and convenience store locations. We will continue to monitor the needs of our customers and communities and remain committed to providing safe and reliable services and giving back to those in need.</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;"><strong>Q1 2020 Segment Highlights</strong></p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;"><em>Supply</em></p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">Operations were focused on the safe and successful execution of the Burnaby refinery turnaround and continued performance from our integrated logistics operations. Our supply team reliably sourced and maintained uninterrupted fuel supply for our customers during the turnaround. We advanced our US supply business through the expansion of our Houston office operations and saw strong organic growth in wholesale volumes. First quarter highlights include:</p>
<ul style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;" type="disc">
<li>Due to the Burnaby refinery turnaround which began on February 1, 2020, Adjusted EBITDA was $39 million; a decrease of $104 million relative to 2019.</li>
<li>As a result of the planned turnaround, refinery utilization was 30.9 percent.</li>
<li>Invested $55 million of capital and $27 million of operating costs on the turnaround. The additional operating expenses were mostly offset by lower fuel, catalyst and chemical costs while the plant was shut down.</li>
</ul>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;"><em>Canada</em></p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">We have combined Canada Retail and Canada Commercial into one &#8220;Canada&#8221; segment to align with our US and International segment reporting and to reflect the operational accountability of our Canadian leadership team.</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">Our Canadian business performed well through the quarter. We gained momentum on our growth initiatives through the first 10 weeks but experienced a pause in mid-March due to the Covid-19 pandemic. We delivered our 17<sup>th</sup> consecutive quarter of Company C-Store same-store-sales growth (&#8221;SSSG&#8221;), progressed the national roll out of our JOURNIE™ Rewards program and developed our network through On-the-Run (&#8221;OTR&#8221;) conversions and New to Industry (&#8221;NTI&#8221;) sites. In addition, we grew our industrial propane market share and benefited from the high-grading of our commercial customer base in 2019.  First quarter highlights include:</p>
<ul style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;" type="disc">
<li>Adjusted EBITDA of $103 million, a decrease of $14 million relative to 2019. The decrease was driven by lower retail fuel margins in the first part of the quarter, a warmer winter heating season and lower volume demand in the second half of March due to Covid-19.</li>
<li>Fuel and petroleum product volume of 2.4 billion litres, a decrease of 6 percent relative to 2019. The business saw strong growth early in the year but was offset by weakness in March due to Covid-19.</li>
<li>Company C-Store SSSG of 0.4 percent, our 17th consecutive quarter of positive C-store SSSG despite weakening sales in the latter half of March due to Covid-19.</li>
<li>Company volume SSSG of negative 4.3 percent. Company volume was trending well through the first 10 weeks of the quarter relative to 2019 but decreased in March due to Covid-19.</li>
<li>Commenced the national launch of JOURNIE™ Rewards in January 2020 with CIBC as our strategic banking partner. Initial results remain encouraging with strong membership acquisition and engagement. Due to reduced site traffic and additional preventative safety measures as a result of Covid-19, we deferred our national roll-out strategy and marketing campaigns until the economy improves. For more information on JOURNIE™ and how to become a registered member please visit <a style="color: #196ad4;" rel="nofollow" href="https://www.journie.ca/en-CA" target="_blank">www.journie.ca</a>.</li>
</ul>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;"><em>International</em></p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">Our International business had a strong start to the year, benefiting from organic growth initiatives, supply synergies and a robust tourist industry. We continued to benefit from strength in our wholesale channel and marine bunkering business which resulted from new customer wins and the collaboration with our Tropic Oil operations in Florida. This momentum paused in mid-March due to Covid-19 which led to a decline in fuel demand and lower supply margins. First quarter highlights include:</p>
<ul style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;" type="disc">
<li>Adjusted EBITDA of $67 million, a decrease of $4 million relative to 2019. The decrease was driven by demand reductions in March due to Covid-19 and margin pressure due to commodity price volatility.</li>
<li>Fuel and petroleum product volume of 1.4 billion litres, an increase of 31 percent relative to 2019, consisting of 406 million litres sold through retail channels and 990 million litres sold through commercial and wholesale channels.</li>
</ul>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;"><em>USA</em></p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">Our USA business had a strong quarter with improved operational efficiency and significant growth excluding the impact of M&amp;A. We closed our previously announced acquisition of Kellerstrass Oil in mid-February, bringing 84 new dealer locations and expanding our presence in Idaho, Wyoming and northern Utah. Our recent acquisitions have exceeded investment case to date, and in particular, Tropic Oil has driven strong organic growth and also benefited our International business. We saw a volume decline in mid-March due to the Covid-19 pandemic which was offset by strength in retail and marine fuel margins.  First quarter highlights include:</p>
<ul style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;" type="disc">
<li>Adjusted EBITDA of $18 million, an increase of $7 million relative to 2019. The increase was primarily due to our 2019 acquisitions, organic growth and strong retail and marine fuel margins.</li>
<li>Fuel and petroleum product volume was 634 million litres, up 92 percent relative to 2019.</li>
</ul>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;"><em>Corporate</em></p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">The Corporate segment includes centralized administrative services and expenses incurred to support operations. First quarter highlights include:</p>
<ul style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;" type="disc">
<li>Marketing, General and Administrative (&#8221;MG&amp;A&#8221;) costs were flat relative to 2019, at $27 million.</li>
<li>Adjusted EBITDA of negative $36 million, which includes MG&amp;A costs and a loss on US dollar debt repayments resulting from the significant decline in the USD/CAD exchange rate during the quarter.</li>
<li>As a percentage of total adjusted gross profit, marketing, general and administrative expenses increased to 4.6 percent (up from 3.9 percent in 2019).</li>
</ul>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;"><strong><br />
</strong></p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;"><strong>Consolidated Financial Overview</strong></p>
<table style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 13px; width: 956px; border-collapse: collapse;" border="0">
<tbody>
<tr>
<td style="word-break: normal; border-bottom: 1pt solid black; vertical-align: bottom;" rowspan="2">($ millions, unless otherwise noted)</td>
<td style="word-break: normal; text-align: center; vertical-align: bottom;" colspan="6"><strong>Three months ended March</strong><strong> </strong><strong>31,</strong></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: middle; text-align: right; white-space: nowrap; border-bottom: 1pt solid black;" colspan="2">2020<sup>(5)</sup></td>
<td style="word-break: normal; border-bottom: 1pt solid black; text-align: right; vertical-align: bottom;" colspan="2">2019<sup>(5)</sup></td>
<td style="word-break: normal; border-bottom: 1pt solid black; text-align: right; vertical-align: bottom;" colspan="2">2018<sup>(5)</sup></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;"><strong>Financial Summary</strong></td>
<td style="word-break: normal; vertical-align: bottom;" colspan="2"></td>
<td style="word-break: normal; vertical-align: bottom;" colspan="2"></td>
<td style="word-break: normal; vertical-align: bottom;" colspan="2"></td>
</tr>
<tr>
<td style="word-break: normal; max-width: 73%; width: 684px; min-width: 73%; vertical-align: bottom;">Sales and operating revenue</td>
<td style="word-break: normal; max-width: 8%; width: 74px; min-width: 8%; text-align: right; vertical-align: top;"><strong>4,359</strong></td>
<td style="word-break: normal; max-width: 1%; width: 12px; min-width: 1%; vertical-align: top;"></td>
<td style="word-break: normal; max-width: 8%; width: 74px; min-width: 8%; text-align: right; vertical-align: top;">4,215</td>
<td style="word-break: normal; max-width: 1%; width: 12px; min-width: 1%; vertical-align: top;"></td>
<td style="word-break: normal; max-width: 8%; width: 74px; min-width: 8%; text-align: right; vertical-align: top;">3,342</td>
<td style="word-break: normal; max-width: 1%; width: 12px; min-width: 1%; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">Fuel and petroleum product volume (million litres)</td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>5,975</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">5,336</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">4,211</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">Adjusted gross profit<sup>(1)</sup></td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>593</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">697</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">430</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">Adjusted EBITDA including non-controlling interest (&#8221;NCI&#8221;)</td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>214</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">339</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">153</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">Adjusted EBITDA attributable to Parkland (&#8221;Adjusted EBITDA&#8221;)<sup>(1)</sup></td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>191</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">315</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">153</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; padding-left: 10px; vertical-align: bottom;">Supply</td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>39</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">143</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">71</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; padding-left: 10px; vertical-align: bottom;">Canada<sup>(2)</sup></td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>103</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">117</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">107</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; padding-left: 10px; vertical-align: bottom;">International</td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>67</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">71</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">—</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; padding-left: 10px; vertical-align: bottom;">USA</td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>18</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">11</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">4</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; padding-left: 10px; vertical-align: bottom;">Corporate</td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>(36</strong></td>
<td style="word-break: normal; vertical-align: top;"><strong>)</strong></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">(27</td>
<td style="word-break: normal; vertical-align: top;">)</td>
<td style="word-break: normal; text-align: right; vertical-align: top;">(29</td>
<td style="word-break: normal; vertical-align: top;">)</td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">Net earnings (loss)</td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>(74</strong></td>
<td style="word-break: normal; vertical-align: top;"><strong>)</strong></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">91</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">20</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">Net earnings (loss) attributable to Parkland</td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>(79</strong></td>
<td style="word-break: normal; vertical-align: top;"><strong>)</strong></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">77</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">20</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">Net earnings (loss) per share ($ per share)</td>
<td style="word-break: normal; vertical-align: top;" colspan="2"></td>
<td style="word-break: normal; vertical-align: top;" colspan="2"></td>
<td style="word-break: normal; vertical-align: top;" colspan="2"></td>
</tr>
<tr>
<td style="word-break: normal; padding-left: 20px; vertical-align: bottom;">Per share – basic</td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>(0.53</strong></td>
<td style="word-break: normal; vertical-align: top;"><strong>)</strong></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">0.53</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">0.15</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; padding-left: 20px; vertical-align: bottom;">Per share – diluted</td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>(0.53</strong></td>
<td style="word-break: normal; vertical-align: top;"><strong>)</strong></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">0.52</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">0.15</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;"></td>
<td style="word-break: normal; vertical-align: top;" colspan="2"></td>
<td style="word-break: normal; vertical-align: top;" colspan="2"></td>
<td style="word-break: normal; vertical-align: top;" colspan="2"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">Dividends</td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>45</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">43</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">38</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; padding-left: 20px; vertical-align: bottom;">Per share outstanding</td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>0.3002</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">0.2951</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">0.2902</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">Weighted average number of common shares (million shares)</td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>148</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">145</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">131</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;"></td>
<td style="word-break: normal; vertical-align: top;" colspan="2"></td>
<td style="word-break: normal; vertical-align: top;" colspan="2"></td>
<td style="word-break: normal; vertical-align: top;" colspan="2"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">TTM distributable cash flow<sup>(3)(6)</sup></td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>417</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">512</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">142</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; padding-left: 20px; vertical-align: bottom;">Per share<sup>(3)(4)(6)</sup></td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>2.82</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">3.76</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">1.13</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">TTM adjusted distributable cash flow<sup>(3)(6)</sup></td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>444</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">595</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">315</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; padding-left: 20px; vertical-align: bottom;">Per share<sup>(3)(4)(6)</sup></td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>3.00</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">4.38</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">2.50</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">TTM dividends<sup>(6)</sup></td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>179</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">164</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">148</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">TTM dividend payout ratio<sup>(3)(6)</sup></td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>43</strong></td>
<td style="word-break: normal; vertical-align: top;"><strong>%</strong></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">32</td>
<td style="word-break: normal; vertical-align: top;">%</td>
<td style="word-break: normal; text-align: right; vertical-align: top;">104</td>
<td style="word-break: normal; vertical-align: top;">%</td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">TTM adjusted dividend payout ratio<sup>(3)(6)</sup></td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>40</strong></td>
<td style="word-break: normal; vertical-align: top;"><strong>%</strong></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">28</td>
<td style="word-break: normal; vertical-align: top;">%</td>
<td style="word-break: normal; text-align: right; vertical-align: top;">47</td>
<td style="word-break: normal; vertical-align: top;">%</td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">TTM weighted average number of common shares (million shares)</td>
<td style="word-break: normal; text-align: right; vertical-align: bottom;"><strong>148</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: bottom;">136</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: bottom;">126</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;"></td>
<td style="word-break: normal; vertical-align: top;" colspan="2"></td>
<td style="word-break: normal; vertical-align: top;" colspan="2"></td>
<td style="word-break: normal; vertical-align: top;" colspan="2"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">Total assets</td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>9,446</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">8,998</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">5,492</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">Total long-term liabilities</td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>5,487</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">5,108</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">2,524</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">Shares outstanding (millions)</td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>149</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">146</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">132</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">Total Funded Debt to Credit Facility EBITDA ratio<sup>(3)(7)</sup></td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>2.93</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">2.71</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">2.74</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">Interest coverage ratio<sup>(3)</sup></td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>5.78</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">7.18</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">6.00</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; vertical-align: bottom;">Growth capital expenditures attributable to Parkland<sup>(3)</sup></td>
<td style="word-break: normal; text-align: right; vertical-align: top;"><strong>31</strong></td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">29</td>
<td style="word-break: normal; vertical-align: top;"></td>
<td style="word-break: normal; text-align: right; vertical-align: top;">10</td>
<td style="word-break: normal; vertical-align: top;"></td>
</tr>
<tr>
<td style="word-break: normal; border-bottom: 1pt solid black; vertical-align: bottom;">Maintenance capital expenditures attributable to Parkland<sup>(3)</sup></td>
<td style="word-break: normal; border-bottom: 1pt solid black; text-align: right; vertical-align: top;"><strong>118</strong></td>
<td style="word-break: normal; border-bottom: 1pt solid black; vertical-align: top;"></td>
<td style="word-break: normal; border-bottom: 1pt solid black; text-align: right; vertical-align: top;">50</td>
<td style="word-break: normal; border-bottom: 1pt solid black; vertical-align: top;"></td>
<td style="word-break: normal; border-bottom: 1pt solid black; text-align: right; vertical-align: top;">76</td>
<td style="word-break: normal; border-bottom: 1pt solid black; vertical-align: top;"></td>
</tr>
</tbody>
</table>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">(1) Measure of segment profit. See Section 12 of this MD&amp;A.<br />
(2) For comparative purposes, information for the three months ended March 31, 2019 was restated due to a change in segment presentation. Canada Retail and Canada Commercial, formerly presented separately as individual segments, are now combined as the Canada segment, reflecting a change in organizational structure in the first quarter of 2020.<br />
(3) Non-GAAP financial measure. See Section 12 of this MD&amp;A.<br />
(4) Calculated using the weighted average number of common shares.<br />
(5)  2020 and 2019 results reflect the adoption of IFRS 16 as of January 1, 2019. 2018 comparative figures reflect the accounting standards in effect for that year and are not restated to reflect the impact of IFRS 16, as is allowed under the modified retrospective approach for IFRS 16 adoption.<br />
(6) Amounts presented on a trailing-twelve-month (&#8221;TTM&#8221;) basis<br />
(7) Beginning in Q1 2020, Parkland includes Adjusted EBITDA attributable to NCI and excludes IFRS 16 impact attributable to NCI in Credit Facility EBITDA and includes long term debt attributable to NCI, letters of credit attributable to NCI and cash and cash equivalents attributable to NCI in Senior Funded Debt and Total Funded Debt. The 2019 and 2018 numbers have not been adjusted.</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;"><strong>Update on Covid-19 business impacts</strong></p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">The duration and impact of Covid-19 is difficult to forecast, however, it has already led to significantly reduced global economic activity and fuel demand. Based on our own conservative demand and economic recovery model, we took immediate action to protect our business and financial strength, and enhance our resilience to position the Company to emerge stronger.</p>
<ul style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;" type="disc">
<li>Canada segment volumes have declined approximately 35 percent in April relative to 2019, consisting of an approximate 40 percent decline in retail gasoline volumes and 25 percent in commercial and other volume. Rural markets have been less impacted than major urban centers and key supply chains have remained open for trucking traffic.</li>
<li>US segment volumes have declined approximately 20 percent in April relative to 2019, excluding the impact of acquisitions, consisting of an approximate 20 percent decline in wholesale and commercial volume and 35 percent in US retail gasoline volume. The US segment has fewer major urban centers in our areas of operations and a higher commercial weighting of the portfolio.</li>
<li>International segment on-shore volumes have declined approximately 40 percent in April relative to 2019, consisting of an approximate 25 percent decline in the commercial lines of business and 55 percent in the retail line of business. Many countries in the International segment have extensive curfew measures and higher exposure to tourist activity.</li>
<li>The impact of the volume declines has been partially offset by generally stronger fuel margins (per litre) in April. This benefit has been most pronounced in the US, followed by our Canada segment, and less so in our International segment.</li>
<li>Convenience store sales in Canada are marginally down in April relative to 2019. Tobacco, alcohol and household essentials have performed well, while confectionery items and car wash traffic have declined along with the temporary suspension of frozen and hot beverage offerings and fresh food service. We have altered our merchandising strategy where appropriate to prioritize higher demand categories and our teams have done a great job at keeping shelves merchandised.</li>
<li>Refinery utilization as of May 6, 2020 is approximately 75 percent, which accounts for lower fuel demand in locally served markets. Based on the current refinery throughput, we have been able to reduce jet fuel to less than 10 percent of output. We will continue to optimize utilization rates going forward based on demand projections.</li>
<li>Despite the current economic slowdown and reduction to our 2020 capital program, there are several high return initiatives we are focused on in the interim such as the integration of recent acquisitions and enhancing our digital capability and back-office systems. These initiatives will allow us to resume our growth programs when the economy improves.</li>
</ul>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;"><strong>2020 Capital Program Guidance</strong></p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">On March 30, 2020, Parkland reduced its guidance for 2020 Total Capital expenditures to $275 million +/- 5%, a reduction of $300 million. This reduction is consistent with our priority to maintain financial flexibility and balance sheet strength. The capital expenditures included in the reduction can be deferred until an improvement in the current economic environment. Further detail can be found in our press release dated March 30, 2020 and in the Q1 2020 MD&amp;A.</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;"><strong>Conference Call and Webcast Details</strong></p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">Parkland will host a webcast and conference call on Thursday, May 7 at 6:30am MDT (8:30am EDT) to discuss the results.</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">To listen to the live webcast and watch the presentation, please use the following link:</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;"><a style="color: #196ad4;" rel="nofollow" href="https://produceredition.webcasts.com/starthere.jsp?ei=1302735&amp;tp_key=014a45b92e" target="_blank">https://produceredition.webcasts.com/starthere.jsp?ei=1302735&amp;tp_key=014a45b92e</a></p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">Analysts and institutional investors interested in participating in the question and answer session of the conference call may do so by calling 1-888-390-0605 (toll-free) (Conference ID: 14261230). International participants can call 1-587-880-2171 (toll) (Conference ID: 14261230).</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">Please connect and log in approximately 10 minutes before the beginning of the call.</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">The webcast will be available for replay two hours after the conference call ends at the link above. It will remain available for one year and will also be posted to <span style="text-decoration: underline;"><a style="color: #196ad4;" rel="nofollow" href="http://www.parkland.ca/" target="_blank">www.parkland.ca</a></span>.</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;"><strong>MD&amp;A and Consolidated Financial Statements</strong></p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">The Q1 2020 MD&amp;A and Q1 2020 FS provide a detailed explanation of Parkland&#8217;s operating results for the three months ended March 31, 2020. An English version of these documents will be available online at <span style="text-decoration: underline;"><a style="color: #196ad4;" rel="nofollow" href="http://www.parkland.ca/" target="_blank">www.parkland.ca</a></span> and SEDAR after the results are released by newswire under Parkland&#8217;s profile at <span style="text-decoration: underline;"><a style="color: #196ad4;" rel="nofollow" href="https://www.sedar.com/" target="_blank">www.sedar.com</a></span>. French Financial Statements and MD&amp;A will be posted to <span style="text-decoration: underline;"><a style="color: #196ad4;" rel="nofollow" href="http://www.parkland.ca/" target="_blank">www.parkland.ca</a></span> and SEDAR as soon as they become available.</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;"><strong>Forward-Looking Statements</strong></p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">Certain statements contained in this news release constitute forward-looking information and statements (collectively, &#8220;forward-looking statements&#8221;). When used in this news release the words &#8220;expect&#8221;, &#8220;will&#8221;, &#8220;could&#8221;, &#8220;would&#8221;, &#8220;believe&#8221;, &#8220;continue&#8221;, &#8220;pursue&#8221; and similar expressions are intended to identify forward-looking statements. In particular, this news release contains forward-looking statements with respect to, among other things, business objectives, estimated 2020 capital expenditures, the ongoing launch of the JOURNIE™ Rewards loyalty program, expected Burnaby refinery utilization rates, and Parkland&#8217;s ability to quickly resume growth strategy when economic conditions improve. Additionally, this press release contains certain preliminary April results to illustrate the impact COVID-19 has had on our business. These numbers are preliminary, subject to finalization and quarter end accounting procedures and do not constitute guidance.</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">These statements involve known and unknown risks, uncertainties and other factors that may cause actual results or events to differ materially from those anticipated in such forward-looking statements. No assurance can be given that these expectations will prove to be correct and such forward-looking statements included in this news release should not be unduly relied upon. These forward-looking statements speak only as of the date of this news release. Parkland does not undertake any obligations to publicly update or revise any forward-looking statements except as required by securities law. Actual results could differ materially from those anticipated in these forward-looking statements as a result of numerous risks and uncertainties including, but not limited to, general economic, market and business conditions, including the duration and impact of the Covid-19 pandemic; industry capacity; competitive action by other companies; refining and marketing margins; the ability of suppliers to meet commitments; actions by governmental authorities and other regulators including but not limited to increases in taxes or restricted access to markets; changes and developments in environmental and other regulations; and other factors, many of which are beyond the control of Parkland. See also the risks and uncertainties described in &#8220;Forward-Looking Information&#8221; and &#8220;Risk Factors&#8221; included in the Q1 2020 MD&amp;A dated May 6, 2020, filed on SEDAR and available on the Parkland website at <span style="text-decoration: underline;"><a style="color: #196ad4;" rel="nofollow" href="http://www.parkland.ca/" target="_blank">www.parkland.ca</a></span>. The forward-looking statements contained in this news release are expressly qualified by this cautionary statement.</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;"><strong>Non-GAAP Financial Measures</strong></p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">This news release refers to certain non-GAAP financial measures that are not determined in accordance with International Financial Reporting Standards (&#8221;IFRS&#8221;). Distributable cash flow, distributable cash flow per share, adjusted distributable cash flow, adjusted distributable cash flow per share, total funded debt to credit facility EBITDA ratio, dividend payout ratio and adjusted dividend payout ratio are not measures recognized under IFRS and do not have standardized meanings prescribed by IFRS. Management considers these to be important supplemental measures of Parkland&#8217;s performance and believes these measures are frequently used by securities analysts, investors and other interested parties in the evaluation of companies in our industry. See Section 12 of the Q1 2020 MD&amp;A for a discussion of non-GAAP measures and their reconciliations to the nearest applicable IFRS measure.</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">Adjusted EBITDA and adjusted gross profit are measures of segment profit. See Section 12 of the Q1 2020 MD&amp;A and Note 20 of the Q1 2020 FS for a reconciliation of these measures of segment profit. Investors are encouraged to evaluate each measure and the reasons Parkland considers it appropriate for supplemental analysis.</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">In addition to non-GAAP financial measures, Parkland uses a number of operational KPIs to measure the success of our strategic objectives and to set variable compensation targets for employees. These KPIs are not accounting measures, do not have comparable IFRS measures, and may not be comparable to similar measures presented by other issuers, as other issuers may calculate these metrics differently. See Section 12 of the Q1 2020 MD&amp;A for further details.</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">Investors are cautioned that these measures should not be construed as an alternative to net earnings determined in accordance with IFRS as an indication of Parkland&#8217;s performance.</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">Effective January 1, 2019, Parkland adopted the new accounting standard, IFRS 16 &#8211; Leases (&#8221;IFRS 16&#8243;). The adoption of IFRS 16 has a significant effect on Parkland&#8217;s reported results. Due to Parkland&#8217;s selected transition method, it has not restated its prior year comparatives. Certain financial statement measures are presented excluding the impact of IFRS 16 (&#8221;Pre-IFRS 16 measures&#8221;).</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;"><strong>About Parkland Fuel Corporation</strong></p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">Parkland is an independent supplier and marketer of fuel and petroleum products and a leading convenience store operator. Parkland services customers across Canada, the United States, the Caribbean region and the Americas through three channels: Retail, Commercial and Wholesale. Parkland optimizes its fuel supply across these three channels by operating and leveraging a growing portfolio of supply relationships and storage infrastructure. Parkland provides trusted and locally relevant fuel brands and convenience store offerings in the communities it serves.</p>
<p style="color: #1d2228; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">Parkland creates value for shareholders by focusing on its proven strategy of growing organically, realizing a supply advantage and acquiring prudently and integrating successfully. At the core of our strategy are our people, as well as our values of safety, integrity, community and respect, which are embraced across our organization.</p>
				</div>
			

		<br/>
		